Остров Кинжальной раны

Остров Кинжальной раны (Dagger Wound Island)

Время регенерации: 672 дня.

Монстры:

особые монстры:

Вероятность неожиданного нападения во время отдыха – 10%.

Передвижение |  | Куда | День | Время
Пешком: | Ворота Gate | Измерение земли Plane of Eath | Любой | -
На судне: | Водоворот | Ravenshore Воронов Берег | Любой | 4 дня
 | Подводная лодка (После получения квеста потопить Реганаский флот.) | Regna Регна | Любой | -

* обелиск №

* телепорт

* костёр + 2-3 еда

* сундук

* испытание даёт +3 очков навыков

* бочка

* фишки

1. пушки выстрел

2. пальма реагент

3. цветок кольцо

4. буй +2 очка навыков

5. буй +5 очков навыка

колодцы :

1 . +1000 монет если у партии и в банке меньше 100 монет (удача +17)

2. +2 удача (навсегда) до 17

3. + 25 единиц здоровья

4. +15 интеллект временно

пьедесталы:

1. пьедестал устойчивости к магии огня 5 часов

дома:

1.1 Шевон Вист эксперт по обезвреживанию ловушек условия: 4 уровень 500 золотых. 2 Ич грандмастер алхимии условия: 10 уровень 6000 золотых один из высших реагентов, звание мастера.

2.1 Сисл меняет ингредиенты на зелье абсолютной скорости условия: 4 красных, 2 синих, 1 жёлтый. 2 Шиван Острый глаз эксперт лука условия: 4 уровень 2000 золотых.

3.1 Зануда квест: найти зелье очищения. Награда: 37500 опыта, 2000 золота. 2 Эйтиан мастер опознания предметов условия: 7 уровень 2500 золотых звание эксперта.

4.Зева Пойзед эксперт магии тела условия: 4 уровень 1000 золотых. жёлтая лихорадка (отдать свиток)

5.1 Истрик Языкастый (брат Ротнакса) 2 Фишнер Томб эксперт торговли условия: 4 уровень 2000 золотых. жёлтая лихорадка (отдать свиток)

6.Бон эксперт лат условия: 4 уровень 1000 золотых. жёлтая лихорадка (отдать свиток)

7.1 Дирсик жёлтая лихорадка (отдать свиток) 2 Меназавр эксперт атлетики условия: 4 уровень 500 золотых.

8.Лазатин Разитель мастер по владению оружием условия: 7 уровень 5000 золотых звание эксперта. Жёлтая лихорадка (отдать свиток)

9.Хаск жёлтая лихорадка (отдать свиток)

10.корабль Водоворот

11.таверна Грог и закусь хозяин Тубрикт купить еды на 6 дней аркомэйдж: башня 30 ресурс 100 единиц награда 600 монет обучает навыкам: восприятие, ловушки,

12.магазин Лечим и калечим обучает навыкам: магия огня, воды, земли, воздуха, обучение

13.Острин Гринвич эксперт по магии земли условия: 4 уровень 1000 золотых.

14.банк Безопасный сейф

15.магазин Жуткие фишки обучает навыкам:

16.Эйселен квест: отнести свитки лечения болезни в 6 хижин Награда: 1250 опыта за первые 5 домов, 7000 опыта за 6-ой, 1500 золота от Эйселен.

17.1 Длиннохвостый продаёт плоды тобериска 200 монет покупает тобирисковое бренди 2 Ярроу грандмастер копья

18.Фадин эксперт кожаного доспеха условия: 4 уровень 1000 золотых.

19.Риши эксперт магии воздуха условия: 4 уровень 1000 золотых.

20.гостиница Искатель приключений нанять спутников

21.Парцелла Тиск квест: найти пророчества змеи Награда: 3750 опыта, 500 золота.

22.Ротнакс квест: найти Истрика Языкастого Награда: 3750 опыта, два красных зелья лечение ран (Cure Wounds).

23.Фредерик Талимер [image] [image] можно присоеденить

24.Аш Многохвостый грандмастер регенерации условия: 10 уровень 8000 золотых звание мастера.

25.Шшш квест: найти идола змеи в Потерянном храме Награда: 37500 опыта, 2000 золота.

26.полигон Обряды посвящения тренировка до уровня обучает навыкам: бодибилдинг, владение оружием,

27.магазин Сыромятня обучает навыкам: щит,

28.1 Брекиш Однозуб квест: доставить кристалл Фредерику Талимеру Награда: 7500 опыта. 2 Дадеросс квест: 1 доставить письмо в торговый дом в Вороновом берегу Награда: 37500 опыта, 2500 золота.

29.магазин Подлинная отвага обучает навыкам: меч, лук, топор, булава,

30.магазин Элексиры из трав обучает навыкам: опознание монстров, алхимия,

31.храм Тайное лекарство лечение 10 монет обучает навыкам: торговля,

    Важные предметы:

    А. Заброшенный храм (Abandoned temple)

    Время регенерации: 672 дня.

    Монстры:

    Вероятность неожиданного нападения во время отдыха – 10%.

    * сундук

    * рычаг, кнопка

    а. пророчества солнца

    1. при первом посещении можно присоединить

    Важные предметы:

    В. Верхняя библиотека (Uplifted library)

    Время регенерации: 336 дней.

    Монстры:

    Вероятность неожиданного нападения во время отдыха – 10%.

    * сундук

    * фишки на стеллажах свитки заклинаний

    * рычаг, кнопка

    Важные предметы:

    С. Измерение земли (Plane of earth)

    Время регенерации: 336 дней.

    Монстры:

    Вероятность неожиданного нападения во время отдыха – 10%.

    * сундук

    * рычаг, кнопка

    а. сердце земли

    1. выход в Остров киньжальной раны

    дома:

    1. пустой дом

    2. Земля

    3. Лоушвокер

    4. Гривен грандмастер магии земли условия: 10 уровень 8000 золотых звание мастера.

    Важные предметы:

    D. Пиратский аванпост (Pirate Stronghold)

    Время регенерации: 672 дня.

    Монстры:

    особые монстры:

    Вероятность неожиданного нападения во время отдыха – 10%.

    * сундук

    * рычаг, кнопка

    * подводная лодка телепорт в Загончик

    а. Блэквел Купер на теле ключ

    Важные предметы: