Измерение между измерениями

Измерение между измерениями (Plane between the Planes)

Время регенерации: 168 дней.

Монстры:

Вероятность неожиданного нападения во время отдыха – 10%.

А. Кристалл Эскатона (Escaton's Crystal) (см. Воронов берег)

В. Дворец Эскатона (Escaton's Palace)

Время регенерации: 366 дней.

Монстры:

Вероятность неожиданного нападения во время отдыха – 10%.

* сундук

* рычаг, кнопка

колодцы :

1 . ?

дома:

1. Эскатон загадки: 1 PRISON 2 INSIDE 3 EGG квест: спасти 4 повелителей стихий Награда: 500000 опыта и 10000 золота за каждого повелителя.

Важные предметы:

С. Тюрьма повелителя воды (Prison of the Water Lord)

Время регенерации: 366 дней.

Монстры:

Вероятность неожиданного нападения во время отдыха – 10%.

* сундук

дома:

1. Акваландр повелитель воды

D. Тюрьма повелителя огня (Prison of the Fire Lord)

Время регенерации: 366 дней.

Монстры:

Вероятность неожиданного нападения во время отдыха – 10%.

* рычаг, кнопка

дома:

1. Пираннаст повелитель огня

E. Тюрьма повелителя воздуха (Prison of the Air Lord)

Время регенерации: 366 дней.

Монстры:

Вероятность неожиданного нападения во время отдыха – 10%.

* сундук

дома:

1. Шальветр повелитель воздуха

F. Тюрьма повелителя земли (Prison of the Earth Lord)

Время регенерации: 366 дней.

Монстры:

Вероятность неожиданного нападения во время отдыха – 10%.

телепортёр

дома:

1. Гралкор Жестокий повелитель земли

Н. Гиганский меч (NWC) (должна быть флейта из могилы ЛордаБрилиана)