Дикое пастбище

Дикое пастбище (Ravage Roaming)

Время регенерации: 336 дней.

Монстры:

Вероятность неожиданного нападения во время отдыха – 10%.

Передвижение |  | Куда | День | Время
Пешком: | Восток W | Ущелье Удавки (Garrote Gorge) | Любой | 10 дней
 | Север N | Ущелье Удавки (Garrote Gorge) | Любой | 5 дней
 | Юг S | Ущелье Удавки (Garrote Gorge) | Любой | 15 дней
 | Запад E | Ущелье Удавки (Garrote Gorge) | Любой | 10 дней
 | Ворота Gate | Измерение воды (Plane of Water) | Любой | -
На судне: | Туман | Воронов Берег (Ravenshore) | Вторник, Четверг, Суббота | 4 дня
 |  | Пик теней (Shadowspire) | Среда | 6 дней

* обелиск № 4: асредидруги

* костёр + 2-3 еда

* сундук

подкова

* испытание +100 даёт +7 очков навыков

котелок

* бочка

* фишки

1. ящики в форте верхний сундук

2. камень сундук

пьедесталы:

1. пьедестал устойчивости к магии разума 5 часов

Дома:

  1. корабль Туман Время работы 6-00 – 18-00
  2. Ксевиус покупает рог виверны 1500 монет
  3. таверна Гостиница Яблочко хозяин Гурни купить еды на 40 дней Время работы 1-00 – 24-00 аркомэйдж: башня 150 ресурс 400 единиц награда 4000 монет обучает навыкам: восприятие, ловушки,
  4. Виш
  5. Дэви Сэйл
  6. Пордо
  7. Гальвиус меняет реагенты на зелье абсолютной меткости
  8. Канньор продаёт рог виверны 7500 монет покупает поддельные чеки

Важные предметы:

А. (А1 до спасения минатавров А2 после) Пещеры Бальтазара (Balthazar Lair)

Время регенерации: 672 дня.

Монстры:

* рычаг, кнопка

а. свиток с порядком нажатия рычагов

колодцы :

1 . + 25 здоровье

дома:

  1. Танис квест: спасти минотавров Награда: можно нанять
  2. магазин Кольчужка Время работы 6-00 – 18-00 обучает навыкам:
  3. магазин Айзаровы топоры Время работы 6-00 – 18-00 обучает навыкам: посох,
  4. Тессалар поднимает ранг минотавров квест: найти топор Бальтазара Награда: по 35000 опыта Минотаврам, 100000 другим, поднимает Минотавров до Минотавров Лордов.
  5. Холлис Глаз бури мастер магии воздуха условия: 7 уровень 4000 золотых звание эксперта
  6. магазин Амулеты силы Время работы 6-00 – 18-00 обучает навыкам: опознать предмет,
  7. гильдия разума Время работы 6-00 – 18-00 обучает навыкам: магия духа, мысли, тела, медитация
  8. затопленный дом
  9. Феррис
  10. Ульбрехт можно нанять
  11. Гэрик Сеньяк грандмастер топора условия: 10 уровень 8000 золотых звание мастера
  12. магазин Периусовы порошки Время работы 6-00 – 18-00 обучает навыкам: алхимия, опознание монстров
  13. храм Шаман лечение 40 монет Время работы 6-00 – 18-00 обучает навыкам: регенерация, торговля
  14. Масул
  15. Бартин Лоттс мастер магии разума условия: 7 уровень 4000 золотых звание эксперта
  16. Шамус Холифилд мастер кожаных доспехов условия: 7 уровень 3000 золотых звание эксперта
  17. полигон Бальтозаврова академия тренировка до 200 уровня Время работы 6-00 – 18-00 обучает навыкам:
  18. Бальтозавров банк Время работы 6-00 – 18-00
  19. затопленный дом
  20. Рионель можно нанять
  21. Балан Шуртрейл грандмастер внимательности условия: 10 уровень 6000 золотых звание мастера

Важные предметы:

В. Церковь Иипа (Church of Eep)

Время регенерации: 672 дня.

Монстры:

Вероятность неожиданного нападения во время отдыха – 10%.

* сундук

* рычаг, кнопка

Важные предметы:

С. Склеп Корбу (Crypt of Korbu)

Время регенерации: 672 дня.

Монстры:

Вероятность неожиданного нападения во время отдыха – 10%.

а. обрывок записки

b. саркофаг Корбу

Важные предметы:

D. Варварская крепость (Barbarian Fortress)

Время регенерации: 672 дня.

Монстры:

особые монстры:

Вероятность неожиданного нападения во время отдыха – 20%.

* сундук

* рычаг, кнопка

Важные предметы:

Е. Измерение воды (Plane of Water)

Время регенерации: 336 дней.

Монстры:

Вероятность неожиданного нападения во время отдыха – 10%.

телепорт в Дикое пастбище

а. сердце воды

дома:

  1. Прозрачный ручеёк
  2. пустой дом
  3. Ривергласс
  4. Тёмное течение грандмастер магии воды условия: 10 уровень 8000 золотых звание мастера

Важные предметы: