РЕАГЕНТЫ

Название

Вид

Создаст

Цвет напитка

Корень фирны (Phima root)

Напиток с силой 1

Синий

Частица метеорита (Meteor Fragment)

Напиток с силой 5

Синий

Сердце болотного огонька (Will O’Wisp Heart)

Напиток с силой 10

Синий

Дурман (Datura)

Напиток с силой 20

Синий

Клык драконовой черепахи (Dragon Turtle Fang)

Напиток с силой 50

Синий

Вдовьи слёзы (Widowsweep Berries)

Напиток с силой 1

Красный

Волчий глаз (Wolf’s Eye)

Напиток с силой 5

Красный

Кровь гога (Phial of Gog Blood)

Напиток с силой 10

Красный

Рубин (Ruby)

Напиток с силой 20

Красный

Перо феникса (Phoenix Feather)

Напиток с силой 50

Красный

Маковая коробочка (Poppy Pod)

Напиток с силой 1

Желтый

Кора терновника (Thornbark)

Напиток с силой 5

Желтый

Сера (Sulfur)

Напиток с силой 10

Желтый

Гранат (Garnet)

Напиток с силой 20

Желтый

Рог единорога (Unicorn Horn)

Напиток с силой 50

Желтый

Гриб (Mushroom)

Катализатор с силой 1

Серый

Обсидиан (Obsidian)

Катализатор с силой 5

Серый

Крыло осы (Wasp Wing)

Катализатор с силой 10

Серый

Ртуть (Mercury)

Катализатор с силой 20

Серый

Философский камень (Philosopher’s Stone)

Катализатор с силой 75

Серый

ПРОСТЫЕ НАПИТКИ
(НЕ ТРЕБУЕТСЯ ЗНАНИЕ АЛХИМИИ)

Вид | Название | Рецепт | Эффект
Cure Wounds | лечение ран (Cure Wounds) | Любой красный реагент + пустая бутылка (Bottle) | восстанавливает очки здоровья
Magic Potion | магическое снадобье (Magic Potion) | Любой синий реагент + пустая бутылка (Bottle) | восстанавливает очки магии
Cure Weakness | лечение слабости (Cure Weakness) | Любой желтый реагент + пустая бутылка (Bottle) | излечивает слабость
 | катализатор (Catalyst) | Любой серый реагент + пустая бутылка (Bottle) | снадобье принимает силу катализатора

СЛОЖНЫЕ НАПИТКИ
(ТРЕБУЕТСЯ ХОТЯ БЫ ОДНО ОЧКО В АЛХИМИИ)

Вид | Название | Рецепт |  | Эффект
 | Усиление зелья (Catalyst) | любое зелье + катализатор |  | снадобье принимает силу катализатора
Awaken | пробуждение (Awaken ) | лечение слабости (Cure Weakness) + магическое снадобье (Magic Potion) | Cure Weakness + Magic Potion | будит спящего героя
Cure Poison | вылечить отравление (Cure Poison ) | магическое снадобье (Magic Potion) + лечение ран (Cure Wounds) | Magic Potion + Cure Wounds | полностью нейтрализует яд
Cure Disease | вылечить болезнь (Cure Disease) | лечение слабости (Cure Weakness) + лечение ран (Cure Wounds) | Cure Weakness + Cure Wounds | исцеляет болезнь

СЛОЕНЫЕ НАПИТКИ
(ТРЕБУЕТСЯ ЗНАНИЕ АЛХИМИИ НА УРОВНЕ ЭКСПЕРТА (EXPERT))

Вид | Название | Рецепт |  | Эффект
Bless | благословение (Bless) | лечение ран (Cure Wounds) + пробуждение (Awaken) | Cure Wounds + Awaken | действует как заклинание в течение 30 минут за очко силы напитка
Cure Insanity | вылечить сумасшествие (Cure Insanity) | вылечить болезнь (Cure Disease) + пробуждение (Awaken) | Cure Disease + Awaken | излечивает безумие
Harden Item | закалить предмет (Harden Item) | лечение слабости (Cure Weakness) + пробуждение (Awaken) | Cure Weakness + Awaken | увеличивает прочность вещи, она реже ломается
Haste | ускорение (Haste) | лечение ран (Cure Wounds) + вылечить болезнь (Cure Disease) | Cure Wounds + Cure Disease | действует как заклинание в течение 30 минут за очко силы напитка
Heroism | героизм (Heroism) | лечение ран (Cure Wounds) + вылечить отравление (Cure Poison ) | Cure Wounds + Cure Poison | действует как заклинание в течение 30 минут за очко силы напитка
Preservation | сохранение (Preservation) | магическое снадобье (Magic Potion) + вылечить болезнь (Cure Disease) | Magic Potion + Cure Disease | действует как заклинание в течение 30 минут за очко силы напитка
Recharge Item | перезарядить предмет (Recharge Item) | магическое снадобье (Magic Potion) + пробуждение (Awaken) | Magic Potion + Awaken | вещь перезаряжается, теряя 70 % максимального заряда минус очки силы напитка
Remove Curse | снять проклятье (Remove Curse) | пробуждение (Awaken) + вылечить отравление (Cure Poison ) | Awaken + Cure Poison | снимает с персонажа проклятие
Remove Fear | снять страх (Remove Fear) | вылечить болезнь (Cure Disease) + вылечить отравление (Cure Poison ) | Cure Disease + Cure Poison | снимает с персонажа состояние страха
Shield | щит (Shield) | магическое снадобье (Magic Potion) + вылечить отравление (Cure Poison ) | Magic Potion + Cure Poison | действует как заклинание в течение 30 минут за очко силы напитка
Stone Skin | каменная кожа (Stoneskin) | лечение слабости (Cure Weakness) + вылечить болезнь (Cure Disease) | Cure Weakness + Cure Disease | действует как заклинание в течение 30 минут за очко силы напитка
Water Breathing | дыхание под водой (Water Breathing) | лечение слабости (Cure Weakness) + вылечить отравление (Cure Poison) | Cure Weakness + Cure Poison | позволяет героям ходить по воде безо всякого вреда

БЕЛЫЕ НАПИТКИ
(ТРЕБУЕТСЯ ЗНАНИЕ АЛХИМИИ НА УРОВНЕ МАСТЕРА (MASTER))

Вид | Название | Рецепт |  | Эффект
Might Boost | увеличение силы ( Might Boost) | вылечить отравление (Cure Poison) + героизм (Heroism) | Cure Poison + Heroism ( Cure Wounds + Cure Poison ) | на 30 минут увеличивает силу на 3 за очко силы напитка
Might Boost | увеличение интеллекта (Intellect Boost) | пробуждение (Awaken) + закалить предмет (Harden Item) | Awaken + Harden Item ( Cure Weakness + Awaken ) | на 30 минут увеличивает интеллект на 3 за очко силы напитка
Might Boost | увеличение личности (Personality Boost) | пробуждение (Awaken) + перезарядить предмет (Recharge Item) | Awaken + Recharge Item ( Magic Potion + Awaken ) | на 30 минут увеличивает обаяние на 3 за очко силы напитка
Might Boost | увеличение выносливости (Endurance Boost) | вылечить отравление (Cure Poison) + щит (Shield) | Cure Poison + Shield ( Magic Potion + Cure Poison ) | на 30 минут увеличивает выносливость на 3 за очко силы напитка
Might Boost | увеличение скорости (Speed Boost) | вылечить болезнь (Cure Disease) + ускорение (Haste) | Cure Disease + Haste ( Cure Wounds + Cure Disease ) | на 30 минут увеличивает скорость на 3 за очко силы напитка
Might Boost | увеличение меткости (Accuracy Boost) | вылечить болезнь (Cure Disease) + каменная кожа (Stoneskin) | Cure Disease + Stone Skin ( Cure Weakness + Cure Disease ) | на 30 минут увеличивает меткость на 3 за очко силы напитка
Might Boost | увеличение удачи ( Luck Boost) | героизм (Heroism) + щит (Shield) | Heroism ( Cure Wounds + Cure Poison )+ Shield ( Magic Potion + Cure Poison ) | на 30 минут увеличивает удачу на 3 за очко силы напитка
Might Boost | Огненное Снадобье (Flaming Potion) | пробуждение (Awaken) + ускорение (Haste) | Awaken + Haste ( Cure Wounds + Cure Disease ) | добавляет вещи свойство «of flame» на 30 минут за очко силы напитка
Might Boost | Огненное Снадобье (Flaming Potion) | вылечить отравление (Cure Poison) + каменная кожа (Stoneskin) | Cure Poison + Stone Skin ( Cure Weakness + Cure Disease ) | добавляет вещи свойство «of flame» на 30 минут за очко силы напитка
Might Boost | Снадобье заморозки (Freezing Potion) | пробуждение (Awaken) + героизм (Heroism) | Awaken + Heroism ( Cure Wounds + Cure Poison ) | добавляет вещи свойство «of frost» на 30 минут за очко силы напитка
Might Boost | Снадобье заморозки (Freezing Potion) | вылечить болезнь (Cure Disease) + щит (Shield) | Cure Disease + Shield ( Magic Potion + Cure Poison ) | добавляет вещи свойство «of frost» на 30 минут за очко силы напитка
Might Boost | Отравленное Снадобье (Noxious Potion) | вылечить болезнь (Cure Disease) + перезарядить предмет (Recharge Item) | Cure Disease + Recharge Item ( Magic Potion + Awaken ) | добавляет вещи свойство «of poison» на 30 минут за очко силы напитка
Might Boost | Отравленное Снадобье (Noxious Potion) | вылечить отравление (Cure Poison) + закалить предмет (Harden Item) | Cure Poison + Harden Item ( Cure Weakness + Awaken ) | добавляет вещи свойство «of poison» на 30 минут за очко силы напитка
Might Boost | Шокирующее Снадобье (Shocking Potion) | вылечить отравление (Cure Poison) + ускорение (Haste) | Cure Poison + Haste ( Cure Wounds + Cure Disease ) | добавляет вещи свойство «of sparks» на 30 минут за очко силы напитка
Might Boost | Шокирующее Снадобье (Shocking Potion) | вылечить болезнь (Cure Disease) + героизм (Heroism) | Cure Disease + Heroism ( Cure Wounds + Cure Poison ) | добавляет вещи свойство «of sparks» на 30 минут за очко силы напитка
Might Boost | Снадобье Быстроты (Swift Potion ) | пробуждение (Awaken) + щит (Shield) | Awaken + Shield ( Magic Potion + Cure Poison ) | добавляет вещи свойство «of swiftness» на 30 минут за очко силы напитка
Might Boost | Снадобье Быстроты (Swift Potion ) | вылечить отравление (Cure Poison) + перезарядить предмет (Recharge Item) | Cure Poison + Recharge Item ( Magic Potion + Awaken ) | добавляет вещи свойство «of swiftness» на 30 минут за очко силы напитка
Might Boost | Лечение паралича (Cure Paralysis) | пробуждение (Awaken) + каменная кожа (Stoneskin) | Awaken + Stone Skin ( Cure Weakness + Cure Disease ) | снимает паралич
Might Boost | Лечение паралича (Cure Paralysis) | вылечить болезнь (Cure Disease) + закалить предмет (Harden Item) | Cure Disease + Harden Item ( Cure Weakness + Awaken ) | снимает паралич
Might Boost | Снадобье Божественного Восстановления (Divine Restoration) | ускорение (Haste) + перезарядить предмет (Recharge Item) | Haste ( Cure Wounds + Cure Disease )+ Recharge Item ( Magic Potion + Awaken ) | исцеляет все болячки, за исключением окаменения, смерти и уничтожения тела
Might Boost | Снадобье Божественного Восстановления (Divine Restoration) | щит (Shield) + каменная кожа (Stoneskin) | Shield ( Magic Potion + Cure Poison ) + Stone Skin ( Cure Weakness + Cure Disease ) | исцеляет все болячки, за исключением окаменения, смерти и уничтожения тела
Might Boost | Снадобье Божественного Восстановления (Divine Restoration) | героизм (Heroism) + закалить предмет (Harden Item) | Heroism ( Cure Wounds + Cure Poison )+ Harden Item ( Cure Weakness + Awaken ) | исцеляет все болячки, за исключением окаменения, смерти и уничтожения тела
Might Boost | Божественное лечение (Divine Cure) | ускорение (Haste) + каменная кожа (Stoneskin) | Haste ( Cure Wounds + Cure Disease )+ Stone Skin ( Cure Weakness + Cure Disease ) | лечит, прибавляя 10 жизней за очко в навыке
Might Boost | Божественная сила (Divine Power) | перезарядить предмет (Recharge Item) + закалить предмет (Harden Item) | Recharge Item ( Magic Potion + Awaken )+ Harden Item ( Cure Weakness + Awaken ) | восстанавливает ману, прибавляя 10 единиц за очко в навыке
Might Boost | защита от магии огня (Fire Resistance) | ускорение (Haste) + закалить предмет (Harden Item) | Haste ( Cure Wounds + Cure Disease )+ Harden Item ( Cure Weakness + Awaken ) | на 30 минут увеличивает защиту от магии Огня на 3 за очко в навыке
Might Boost | защита от магии воздуха (Air Resistance) | ускорение (Haste) + щит (Shield) | Haste ( Cure Wounds + Cure Disease )+ Shield ( Magic Potion + Cure Poison ) | на 30 минут увеличивает защиту от магии Воздуха на 3 за очко в навыке
Might Boost | защита от магии воды ( Water Resistance) | щит (Shield) + закалить предмет (Harden Item) | Shield ( Magic Potion + Cure Poison )+ Harden Item ( Cure Weakness + Awaken ) | на 30 минут увеличивает защиту от магии Воды на 3 за очко в навыке
Might Boost | защита от магии земли (Earth Resistance) | героизм (Heroism) + каменная кожа (Stoneskin) | Heroism ( Cure Wounds + Cure Poison )+ Stone Skin ( Cure Weakness + Cure Disease ) | на 30 минут увеличивает защиту от магии Земли на 3 за очко в навыке
Might Boost | защита от магии мысли (Mind Resistance) | героизм (Heroism) + перезарядить предмет (Recharge Item) | Heroism ( Cure Wounds + Cure Poison )+ Recharge Item ( Magic Potion + Awaken ) | на 30 минут увеличивает защиту от магии Ума на 3 за очко в навыке
Might Boost | защита от магии тела (Body Resistance) | перезарядить предмет (Recharge Item) + каменная кожа (Stoneskin) | Recharge Item ( Magic Potion + Awaken )+ Stone Skin ( Cure Weakness + Cure Disease ) | на 30 минут увеличивает защиту от магии Тела на 3 за очко в навыке

ЧЕРНЫЕ НАПИТКИ
(ТРЕБУЕТСЯ ЗНАНИЕ АЛХИМИИ НА УРОВНЕ ГРАНДМАСТЕРА (GRANDMASTER))

Вид | Название | Рецепт |  | Эффект
Pure Accuracy | Абсолютная сила (Pure Might) | вылечить болезнь (Cure Disease) + увеличение силы ( Might Boost) | Cure Disease +( Cure Poison Heroism ( Cure Wounds + Cure Poison )) | + 50 постоянная прибавка к силе героя
Pure Accuracy | Абсолютный интеллект (Pure Intellect) | вылечить болезнь (Cure Disease) + увеличение интеллекта (Intellect Boost) | Cure Disease +( Awaken Harden Item ( Cure Weakness + Awaken )) | + 50 постоянная прибавка к интеллекту героя
Pure Accuracy | Абсолютная личность (Pure Personality) | вылечить отравление (Cure Poison) + увеличение личности (Personality Boost) | Cure Poison +( Awaken Recharge Item ( Magic Potion + Awaken )) | + 50 постоянная прибавка к обаянию героя
Pure Accuracy | Абсолютная выносливость (Pure Endurance) | пробуждение (Awaken) + увеличение выносливости (Endurance Boost) | Awaken +( Cure Poison Shield ( Magic Potion + Cure Poison )) | + 50 постоянная прибавка к выносливости героя
Pure Accuracy | Абсолютная скорость (Pure Speed) | вылечить отравление (Cure Poison) + увеличение скорости (Speed Boost) | Cure Poison +( Cure Disease Haste ( Cure Wounds + Cure Disease )) | + 50 постоянная прибавка к скорости героя
Pure Accuracy | Абсолютная меткость (Pure Accuracy) | пробуждение (Awaken) + увеличение меткости (Accuracy Boost) | Awaken +( Cure Disease Stone Skin ( Cure Weakness + Cure Disease )) | + 50 постоянная прибавка к меткости героя
Pure Accuracy | Абсолютная удача (Pure Luck) | каменная кожа (Stoneskin) + Снадобье Быстроты (Swift Potion ) | Stone Skin ( Cure Weakness + Cure Disease )+( Awaken Shield ( Magic Potion + Cure Poison )) | + 50 постоянная прибавка к удаче героя
Pure Accuracy | Из камня в плоть (Stone to Flesh) | героизм (Heroism) + Лечение паралича (Cure Paralysis) | Heroism ( Cure Wounds + Cure Poison )+( Awaken Stone Skin ( Cure Weakness + Cure Disease )) или ( Cure Disease Harden Item ( Cure Weakness + Awaken )) | излечивает окаменение
Pure Accuracy | Снадобье Истребления (Slaying Potion) | щит (Shield) + Огненное Снадобье (Flaming Potion) | Shield ( Magic Potion + Cure Poison )+( Awaken + Haste ( Cure Wounds + Cure Disease )) или ( Cure Poison + Stone Skin ( Cure Weakness + Cure Disease )) | прибавляет оружию свойство «of dragon slaying»
Pure Accuracy | омоложение (Rejuvenation) | благословение (Bless) + Снадобье Божественного Восстановления (Divine Restoration) | Bless ( Cure Wounds + Awaken )+( Haste ( Cure Wounds + Cure Disease )+ Recharge Item ( Magic Potion + Awaken )) или ( Shield ( Magic Potion + Cure Poison ))+ Stone Skin ( Cure Weakness + Cure Disease )) или ( Heroism ( Cure Wounds + Cure Poison ))+ Harden Item ( Cure Weakness + Awaken )) | снимает у персонажа все искусственно прибавленные годы
Pure Accuracy | омоложение (Rejuvenation) | сохранение (Preservation) + Снадобье Божественного Восстановления (Divine Restoration) | Preservation ( Magic Potion + Cure Disease )+( Haste ( Cure Wounds + Cure Disease )+ Recharge Item ( Magic Potion + Awaken )) или ( Shield ( Magic Potion + Cure Poison ))+ Stone Skin ( Cure Weakness + Cure Disease )) или ( Heroism ( Cure Wounds + Cure Poison ))+ Harden Item ( Cure Weakness + Awaken )) | снимает у персонажа все искусственно прибавленные годы
Pure Accuracy | омоложение (Rejuvenation) | дыхание под водой (Water Breathing) + Снадобье Божественного Восстановления (Divine Restoration) | Water Breathing ( Cure Weakness + Cure Poison )+( Haste ( Cure Wounds + Cure Disease )+ Recharge Item ( Magic Potion + Awaken )) или ( Shield ( Magic Potion + Cure Poison ))+ Stone Skin ( Cure Weakness + Cure Disease )) или ( Heroism ( Cure Wounds + Cure Poison ))+ Harden Item ( Cure Weakness + Awaken )) | снимает у персонажа все искусственно прибавленные годы