Альвар

Альвар (Alvar)

Время регенерации: 672 дня.

Монстры:

Вероятность неожиданного нападения во время отдыха – 10%.

Передвижение

Куда

День

Время

Пешком:

Юг S

Воронов Берег (Ravenshore )

Любой

5 дней

Запад E

Железные Пески (Ironsand Desert )

Любой

5 дней

Восток W

Шепчущий лес (Murmurwoods)

Любой

5 дней

Север N

Железные Пески (Ironsand Desert )

Любой

10 дней

На конях:

Караванны гильдии

Воронов Берег (Ravenshore)

Понедельник, Пятница

2 дня

Пик теней (Shadowspire)

Вторник

3 дня

Ущелье Удавки (Garrote Gorge)

Четверг, Воскресение

3 дня

* обелиск № 5: хвещейявляе

* костёр + 2-3 еда

* сундук

подкова

* кучи мусора

* испытание +100 награда +7 очков навыков

* бочка

котелок

* фишки

1. камень сундук

2. задняя стена форта сундук

3. дерево бесконечно белые снадобья

4. дерево любой предмет

колодцы :

1 . +25 манны

2. +25 лидерство временно

3. +2 сила навсегда до 17

4.

пьедесталы:

1. пьедестал день богов 1 день

дома:

  1. магазин Зелья обучает навыкам: алхимия,
  2. магазин Арсенал обучает навыкам: кожа, кольчуга,
  3. магазин Предметы в коих мудрость обучает навыкам: опознать предмет,
  4. магазин Блестящая сталь обучает навыкам: меч, кинжал, лук,
  5. Сахиль Италле
  6. Гретчин Невермор мастер медитации условия: 7 уровень 2400 золотых звание эксперта
  7. Рилбурн Джибс поднимает в ранге тёмных эльфов квест: найти Каури Чёрный шип Награда: по 35000 опыта Темным Эльфам, 100000 другим, продвижение Темных эльфов до Патриархов.
  8. Азаэль Фромого квест: найти 3 сорта сыра Награда: 100000 опыта, 25000 золота.
  9. Бастиан Лудрэ квест: 1 принести доказательства образования огненного озера Награда: 50000 опыта, 4000 золота. 2 заключить союз с основными группировками Джадама
  10. Табита Вотершед эксперт алхимии условия: 4 уровень 500 золотых
  11. гильдия наёмников Кахали Ивнол квест: 1 звание младшего охотника за головами собрать 10000 монет 2 звание старшего охотника за головами собрать 30000 монет 3 звание мастера охотника за головами собрать 70000 монет
  12. Соломон Стил мастер магии огня условия: 7 уровень 4000 золотых звание эксперта
  13. Дорроти Сэблвуд мастер магии земли условия: 7 уровень 4000 золотых звание эксперта
  14. Пэтвин Даркенмор эксперт магии тьмы условия: 4 уровень 1000 золотых
  15. Кира Спаркмен эксперт опознания предметов условия: 4 уровень 500 золотых
  16. гильдия Путь к себе обучает навыкам: магия тела, духа, разума,
  17. Силк Найтвокер эксперт внимательности условия: 4 уровень 500 золотых
  18. Келли Лайтфингрес мастер обезвреживания ловушек условия: 7 уровень 2500 золотых звание эксперта
  19. Шейн Кревлен эксперт магии разума условия: 4 уровень 1000 золотых
  20. Тон Аграйнел грандмастер тёмный эльф условия: 10 уровень 8000 золотых звание мастера патриарх тёмных эльфов
  21. Киллен Мур эксперт щита условия: 4 уровень 1000 золотых
  22. Федвин Дервиш эксперт тёмный эльф условия: 4 уровень 1000 золотых
  23. Галиен Эверсмайл мастер кольчуги условия: 7 уровень 3000 золотых звание эксперта
  24. Лори Весперс эксперт кинжала условия: 7 уровень 5000 золотых звание эксперта
  25. Солис грандмастер лука условия: 10 уровень 8000 золотых звание мастера
  26. Ашандра Витерсмайт мастер копья условия: 4 уровень 1000 золотых
  27. гильдия Стихий обучает навыкам: магия огня, воздуха, воды, земли, обучение
  28. банк Финансовый дом гильдии
  29. храм Дом исцеления лечение 30 монет обучает навыкам: торговля,
  30. полигон Учебный зал гильдии тренировка до25 уровня обучает навыкам: владение оружием,
  31. таверна Доходный дом хозяин Дантилион купить еды на 15 дней аркомэйдж: башня 50 ресурс 150 единиц награда 1500 монет обучает навыкам: восприятие, ловушки,
  32. конюшня караваны гильдии
  33. Андрик Стеллар можно нанять
  34. Мэйлз Грейдон
  35. Джасп Телбурн можно нанять
  36. Рохани Осклетон можно нанять
  37. Фентон Иверсон мастер торговли условия: 7 уровень 5000 золотых звание эксперта лидерство +50
  38. Рианси меняет ингредиенты на зелье абсолютной удачи условия: 2 красных 3 синих 3 жёлтых
  39. Тургон Бомба меняет руду на оружие
  40. Велдон покупает осиные жала 500 монет
  41. Келдон покупает уши людоедов 500 монет квест: убить всех оргов Награда: 50000 опыта, 5000 золота.
  42. Декиан Фарсвелл
  43. Брэнд Фивервинд
  44. Керин Бремен меняет руду на предметы
  45. Керн Боувз меняет руду на доспехи
  46. Жибер продаёт тоберисковое бренди 500 монет покупает мякоть тобириска
  47. таверна Дом на перекрёстке хозяин Михо купить еды на 20 дней аркомэйдж: башня 125 ресурс 350 единиц награда 2000 монет обучает навыкам: восприятие, ловушки,

Важные предметы:

А. Крепость огров (Ogre Raiding Fort)

Время регенерации: 672 дня.

Монстры:

Вероятность неожиданного нападения во время отдыха – 10%.

* сундук

* рычаг, кнопка

* бочка

а. на теле ключ

а. Ирабелла Хантер

Важные предметы:

В. Строение тёмных гномов (Dark Dwarf Compound)

Время регенерации: 336 дней.

Монстры:

Вероятность неожиданного нападения во время отдыха – 10%.

* сундук

яблоко + еда

* бочка

Важные предметы:

С. Осиное гнездо (Wasp Nest)

Время регенерации: 168 дней.

Монстры:

Вероятность неожиданного нападения во время отдыха – 10%.

Важные предметы: