Железные пески

Железные пески (Ironsand Desert)

Время регенерации: 336 дней.

Монстры:

Вероятность неожиданного нападения во время отдыха – 10%.

Передвижение |  | Куда | День | Время
Пешком: | Восток W | Альвар (Alvar) | Любой | 5 дней
 | Север N | Альвар (Alvar) | Любой | 10 дней
 | Юг S | Пик теней (Shadowspire) | Любой | 5 дней
 | Запад E | Пик теней (Shadowspire) | Любой | 10 дней
 | Ворота Gate | Измерение огня (Plane of Fire) | Любой | -
На конях: | Караванны гильдии | Альвар (Alvar) | Понедельник | 2 дня
 |  | Пик теней (Shadowspire) | Среда, Воскресение | 2 дня
 |  | Воронов Берег (Ravenshore) | Четверг, Суббота | 3 дня

* обелиск № 3 арыйключТорн

* костёр + 2-3 еда

* сундук

подкова

* +100 испытание +7 очков навыков

* бочка

котелок

* фишки

1. кактус реагент

2. камень кольцо

3. камень сундук

пьедесталы:

1. пьедестал устойчивости к магии огня 5 часов

дома:

1. Брат Хартсворн грандмастер булавы условия: 10 уровень 8000 золотых звание мастера отдать зелье

2. 1 Селлия Стоун мастер посоха условия: 7 уровень 5000 золотых звание эксперта отдать зелье 2 Кулачище Слоустеппер

3. 1 Талион меняет ингредиенты на зелье абсолютной выносливости 2 Медвари Эльмсшир грандмастер кожи условия: 10 уровень 7000 золотых звание мастера отдать зелье

4. Сетрик Сислбон можно нанять

5. 1 Хоберт отдать зелье 2 Хитер Гоблинривер

6. Грегори Мист мастер магии воды условия: 7 уровень 4000 золотых звание эксперта отдать зелье

7. 1 Микель Смитсон грандмастер атлетики условия: 10 уровень 6000 золотых звание мастера 50 выносливость отдать зелье 2 Бенжамин Гринсторн

8. 1 Пол квест: доставить зелье устойчивости к огню в 6 домов Награда: 1000 опыта за первые 5 домов, 2500 опыта за 6-ой, 1500 золота 2 Джулиан Гинсвард

9. Кэтрик Тарент эксперт регенирации условия: 4 уровень 2000 золотых

10. 1 Авердюр Палцелом свидетель образования озера квест: захоронить остатки Зубаря Награда: 100000 опыта, 7500 золота. можно нанять [image] [image] 2 Фархиль пальцелом

11. конюшня Караваны гильдии Время работы: 6-00 – 18-00

12. таверна Пересохшая глодка хозяин Ретнар купить еды на 15 дней Время работы: 5-00 – 2-00 аркомэйдж: башня 75 ресурс 200 единиц награда 1500 монет обучает навыкам: восприятие, ловушки,

13. 1 Волог Сэндвин квест: найти родину троллей Награда: по 35000 опыта Троллям, 10000 другим, Тролли поднимаются в ранге до Боевых Троллей. можно нанять [image] [image] 2 Хобб Сэндвин поднимает в ранге троллей 3 Шмекер покупает осиный мёд 1000 монет

Важные предметы:

А. Гробница троллей (Troll Tomb)

Время регенерации: 672 дня.

Монстры:

Вероятность неожиданного нападения во время отдыха – 10%.

а. гробница для праха

Важные предметы:

В. Огненная цепь (Chain of Fire)

Время регенерации: 672 дня.

Монстры:

Вероятность неожиданного нападения во время отдыха – 10%.

* сундук

С. Пещера Ильсингора (Ilsingore's Cave)

Время регенерации: 672 дня.

Монстры:

особые монстры:

Вероятность неожиданного нападения во время отдыха – 10%.

* сундук

дома:

1. Фламдринг можно нанять

D. Кладовая циклопов (Cyclops Larder)

Время регенерации: 168 дней.

Монстры:

Вероятность неожиданного нападения во время отдыха – 10%.

* сундук

кнопка, рычаг

Важные предметы:

Е. Измерение огня (Plane of Fire)

Время регенерации: 336 дней.

Монстры:

Вероятность неожиданного нападения во время отдыха – 10%.

телепортёр в Железные пески

дома:

1. Янтарь

2. пустой дом

3. Берн грандмастер магии огня условия: 10 уровень 8000 золотых звание мастера

4. Равновеликий

А. Военный лагерь (War Camp)

Время регенерации: 336 дней.

Монстры:

Вероятность неожиданного нападения во время отдыха – 10%.

телепортёр

В. Замок огня (Castle of Fire)

Время регенерации: 336 дней.

Монстры:

Вероятность неожиданного нападения во время отдыха – 10%.

телепортёр

* сундук

кнопка, рычаг

а. сердце огня

Важные предметы: