Шепчущий лес

Шепчущий лес (Murmurwoods)

Время регенерации: 336 дней.

Монстры:

особые монстры:

Вероятность неожиданного нападения во время отдыха – 10%.

Передвижение |  | Куда | День | Время
Пешком: | Восток W | Ущелье Удавки (Garrote Gorge) | Любой | 10 дней
 | Север N | Альвар (Alvar) | Любой | 5 дней
 | Юг S | Ущелье Удавки (Garrote Gorge) | Любой | 10 дней
 | Запад E | Альвар (Alvar) | Любой | 5 дней
 | Ворота Gate | Измерение воздуха (Plane of Air) | Любой | -

* обелиск № 6 етсяонвсияни

* сундук

подкова

* +50 испытание даёт +5 очков навыков

* бочка

* фишки

1. камень свиток маяк

2. дерево меняет драгоценности на предметы

циркон | цитрин
цитрин | аметист
аметист | изумруд
изумруд | яблоко
рубин | Зелье омоложение
янтарь | Белое зелье
сапфир | 2000 золота
топаз | Броня, свиток, кольцо
эолит | сапоги
алмаз | подкова

1,2,3,5 пилигримы 4 Каури чёрный шип

а. король единорогов на теле ключ появляется 24 июня

колодцы :

1 . +2 лидерство навсегда до 17

2. яд

пьедесталы:

  1. пьедестал героизма (ускорения?) 6 часов
  2. пьедестал всесожжения 50 минут

дома:

1. Вериш можно нанять

2. гильдия света Время работы: 6-00 – 18-00 обучает навыкам: магия света,

3. Вильям Сэмпсон мастер регенирации условия: 7 уровень 8000 золотых звание эксперта

4. 1 Земляк продаёт джадамскую древесину 1000 монет покупает рыбу-солнце 2 Кэтрин Трэжерстоун мастер алхимии условия: 7 уровень 2500 золотых звание эксперта

5. Матрик Кинедж мастер опознания монстров условия: 7 уровень 2500 золотых звание эксперта

6. 1 Кастигир меняет ингредиенты на зелье лидерства 2 Кветерин Тонк грандмастер починки предметов условия: 10 уровень 6000 золотых звание мастера

7. Петра Митрит эксперт обучения условия: 4 уровень 2000 золотых

8. таверна Отдых путника хозяин Вальвис купить еды на 35 дней Время работы: 5-00 – 2-00 аркомэйдж: башня 100 ресурс 300 единиц награда 3500 монет обучает навыкам: восприятие, ловушки,

9. 1 Дантильон квест: расколдовать 5 пилигримов 2 Луниус Донбрингер мастер магии света условия: 10 уровень 8000 золотых звание мастера

10. 1 Стивен поднимает в ранге священников квест: найти пророчества солнца 2 Критиас Сноутри грандмастер магии тела условия: 10 уровень 8000 золотых звание мастера

11. Гилад Кузнец снов градмастер магии разума условия: 10 уровень 8000 золотых звание мастера

12. Ласитер Рэвенсайт грандмастер магии духа условия: 10 уровень 8000 золотых звание мастера

Важные предметы:

А. Храм Солнца (Temple of the Sun)

Время регенерации: 336 дней.

Монстры:

Вероятность неожиданного нападения во время отдыха – 0%.

* рычаг, кнопка

а. светильник теней

дома:

1. Оскар Тайр квест: уничтожить скелератор

Важные предметы:

В. Древний дом троллей (Ancient Troll Home)

Время регенерации: 336 дней.

Монстры:

Вероятность неожиданного нападения во время отдыха – 10%.

* сундук

С. Друидский круг (Druid Circle)

Время регенерации: 336 дней.

Монстры:

Вероятность неожиданного нападения во время отдыха – 10%.

* сундук

Важные предметы:

D. Измерение воздуха (Plane of Air)

Время регенерации: 336 дней.

Монстры:

Вероятность неожиданного нападения во время отдыха – 10%.

телепорт в Шепчущий лес

дома:

1. Облако Нелдон грандмастер магии воздуха условия: 10 уровень 8000 золотых звание мастера

2. Зефир

3. пустой дом

4. Вингсэйл

5. Пар

А. Замок воздуха (Castle of Air)

Время регенерации: 336 дней.

Монстры:

Вероятность неожиданного нападения во время отдыха – 10%.

* сундук

а. сердце воздуха

Важные предметы: